Table of Contents

Selected

Properties

Name Type Description Notes
id str [optional]
type SelectedType [optional]

Example

from ideastatica_connection_api.models.selected import Selected

# TODO update the JSON string below
json = "{}"
# create an instance of Selected from a JSON string
selected_instance = Selected.from_json(json)
# print the JSON string representation of the object
print(Selected.to_json())

# convert the object into a dict
selected_dict = selected_instance.to_dict()
# create an instance of Selected from a dict
selected_from_dict = Selected.from_dict(selected_dict)

[Back to Model list] [Back to API list] [Back to README]